Zaloguj

Nazwa użytkownika:   Hasło:   Zaloguj mnie automatycznie przy każdej wizycie  





Dział zablokowany Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: RMXP Problem z Titlesetami.
PostNapisane: 2009-12-02, 15:22 
Offline
Nowicjusz

Dołączył(a):
2009-12-02, 15:15

Posty: 3
Lokalizacja: Wrocek
Polaczlem moje titlesety jak jest opisane w tym serwisie. Ale mam problem.
Jest on opisany tutaj [ciach] na rorum [ciach], tam nikt nieumial mi pomoc, mam nadzieje ze tutaj znajdzie sie ktos kto zna rozwiazanie.
Z gory bardzo dziekuje!

Każdy ci mówi że to wina twojej wersji makera, czytaj twierdzowej, a Ty twardo drążysz temat. Zamykam ten temat, by się nie pojawiło jakieś stadko, które zaczęło by Cię pouczać. Mogłeś skopiować treść wiadomości w której pytałeś o rozwiązanie Twojego problemu, a nie wklejać link.- Chod


Ostatnio edytowano 2009-12-02, 17:39 przez MaTe1996, łącznie edytowano 4 razy

Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Dział zablokowany Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Copyright © 2007 Forum serwisu "TiTek"
DivineBlack by Darthorx
Updated by phpBBservice.nl
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Not able to open ./cache/data_global.php